Bibm@th

Forum de mathématiques - Bibm@th.net

Bienvenue dans les forums du site BibM@th, des forums où on dit Bonjour (Bonsoir), Merci, S'il vous plaît...

Vous n'êtes pas identifié(e).

#1 07-10-2005 23:03:56

Marion
Invité

[Résolu] Probleme pour chercher un symbole sur la calculatrice

Bonjour a tous...
J'ai un souci...
Je dois calculer une probabilité avec la Loi de Poisson, mais j'ai besoin du symbole "!" pour réaliser mon calcul, mais je ne le trouve pas sur ma calculatrice...
Est ce que quelqu'un peut m'aider...
Merci

#2 08-10-2005 11:13:52

Fred
Administrateur
Inscription : 26-09-2005
Messages : 4 704

Re : [Résolu] Probleme pour chercher un symbole sur la calculatrice

Moi je ne peux pas t'aider, mais si tu souhaites que quelqu'un t'aide, il faut peut-être donner la marque et le modèle de la calculatrice...

Hors ligne

#3 08-10-2005 15:03:29

juju
Invité

Re : [Résolu] Probleme pour chercher un symbole sur la calculatrice

et si tu regardait sur le mode d'emploi??

#4 12-10-2005 18:06:20

Marion
Invité

Re : [Résolu] Probleme pour chercher un symbole sur la calculatrice

Vous pouvez me paraitre neuneu... Mais si je pose la question, je vous rassure, c'est que j'ai perdu le mode d'emploi... Pensez bien, si je l'avais, je ne vous aurez pas demandé...
Bref... C'est une Texas Instruments TI-83 Plus...
Voila...

#5 13-10-2005 14:54:54

juju
Invité

Re : [Résolu] Probleme pour chercher un symbole sur la calculatrice

Je ne connaît pas les Texas instrument. Désolé!!

#6 21-10-2005 15:31:58

juju
Invité

Re : [Résolu] Probleme pour chercher un symbole sur la calculatrice

C'est sûrement dans les options, avec second et mode ou quelque chose de ce genre...

#7 21-10-2005 17:52:54

Marion
Invité

Re : [Résolu] Probleme pour chercher un symbole sur la calculatrice

Apres moulte recherches, j'ai trouvé... Merci quand meme...

Pied de page des forums